Cosa devo fare se ricevo il codice di errore #E405 Connessione Internet non trovata

Cosa devo fare se ricevo il codice di errore #E405 Connessione Internet non trovata
Steve Goldman
Steve Goldman

Creato: 12.05.2022 16:29 - Aggiornato: 12.05.2022 16:29

Problema

PaperOffice non si avvia, ricevi il "Codice errore #405 Connessione Internet non trovata" ma sei certo di avere accesso a Internet.

Possibili cause

- Un recente aggiornamento di Kaspersky Total Security sta bloccando la connessione di rete di PaperOffice.
- Qualsiasi software antivirus/antimalware sta bloccando la connessione di rete di PaperOffice.
- Qualsiasi firewall installato sta bloccando la connessione di rete di PaperOffice.

Possibili soluzioni

1. Disinstalla "Kaspersky Total Security" o qualsiasi altro software antivirus/antimalware e riavvia il PC. (Consigliato)
2. Aggiungere la cartella di installazione completa di PaperOffice all'elenco di esclusione antivirus/antimalware.
3. Controlla le impostazioni del firewall per sbloccare tutti i componenti di PaperOffice.

Questo articolo è stato utile?